Search found 1 match

by txdd
Mon Jul 09, 2018 21:03
Forum: Official Unified CEGUI Editor Tool (CEED)
Topic: Cannot run CEED v0.8 in Ubuntu 16.04
Replies: 0
Views: 808

Cannot run CEED v0.8 in Ubuntu 16.04

Hello, I was looking at another forum post about this problem, but I am unable to resolve this issue even though it seems identical to the other user's. I am sure I am missing a dependency/package or something similar yet I am coming up blank. The error is the same text: ~/work/ceed/bin$ ./ceed-gui ...

Go to advanced search